Docker "runC" Security Vulnerability: CVE-2018-5736

In this episode, I talk about the recent Docker runc vulnerability and what you need to do about it.

Show Correction:

Correction from the audio, Docker is patching the last *two* stable releases of the community edition, not just the last one. See announcement below for details.

Show Links:

© Core Enable